Top

VirusBarrier iOS 2.0にはiOS 8が必要です

お使いのiOSのバージョンが古い場合、VirusBarrier iOS 1.6が使えます(VirusBarrier iOSの販売も提供もすでに終了しています)。

iOSのバージョンがわからない場合は、次のページを参照ください: iOSソフトウェアのバージョン

 

他にご質問がございましたら、リクエストを送信してください

コメント